Technisat Promo

Startseite Foren Z-Wave Forum Z-Wave Tipps & Tricks Danfoss LC-13 Thermostate reagieren nicht

Dieses Thema enthält 25 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von dirkg173 dirkg173 vor 1 Jahr, 4 Monate.

Ansicht von 11 Beiträgen - 16 bis 26 (von insgesamt 26)
  • Autor
    Beiträge
  • #88979

    Gerhard
    Teilnehmer

    2 der 5 LC-13 haben aktuell nach knapp 24 h immer noch nicht die neue Temperatur übernommen… Steht da im HC „warte auf Wecken“ oder gar nichts?
    wenn da nichts steht verändere doch mal manunel am LC die Temp und drücke anschließend KURZ auf die Taste in der Mitte. Dann sollte die Temp im Display mit der auf dem HC übereinstimmen und bei der Zeit sollte 2H stehen.

    #88986
    dirkg173
    dirkg173
    Teilnehmer

    Steht nichts drin (siehe Screenshot). Noch mal zur Info: Die 2 Thermostate sind ca. 60-80 cm voneinander entfernt montiert.
    Temperatur kann ich aktuell manuell zwar nicht ändern da ich nicht zu Hause bin, aber das von Dir beschriebene Prozedere kann ich eigentlich auch so bestätigen, dass das so sein wird bzw. ist. Aber das ist ja nicht Sinn und Zweck eines Funk-Thermostats. Oder hast Du anhand des Ergebnisses weiterführende Ratschläge?

    Ich werde jetzt mal anfangen das Mesh Netzwerk Modul für Modul neu zu rekonfigurieren. Gibt es dabei was zu beachten? Jemand hatte gesagt, dass man das mit dem HC2 örtlich am nächsten Modul anfangen soll und dann sich vorarbeiten.

    • Diese Antwort wurde geändert vor 1 Jahr, 4 Monate von dirkg173 dirkg173. Grund: Info bzgl. Abstand der Thermostate vergessen
    Dateianhänge:
    You must be logged in to view attached files.
    #89026

    Gerhard
    Teilnehmer

    Bei der manuellen Verstellung geht es mir nur um die Funkverbindung. Du verstellst ja das Thermostat und das wir dann sofort an das Hc gemeldet. Wenn sich dort die eingestellte Temp im HC zeigt ist die Funkstrecke ok. In einem Beitrag davor hast du geschrieben die Urlaubstemp? soll 14 ° sein. Was ist denn deine aktuelle Vorstellung? Bzw wie kommt es zu den 13.5° die ja vermutlich am Thermostat angezeigt werden.

    Das Mesh wird dir nichts bringen. Beim Mesh wird die interne HC-Tabelle gelöscht und jeder fragt seinen Nachbarn ab, mit dem er gerade Verbindung hat und meldet das ans HC. Dort wird die Tabelle neu geschrieben. Wenn jetzt ein Modul später Probleme mit seinem Nachbarn hat, versucht es ein andere Strecke, das wird dann als Alternative eingetragen. Seit Gen 5 wird das eh immer wieder mal verifiziert. D.h. hat ein Modul tatsächlich mit seinem Nachbar gelegentlich Probleme, löscht du die Info erst mal wenn es gerade kein Probleme gibt. Ohne „dead Notes“, also fettes Kreuz auf dem Icon, würde ich nicht neu meshen. Bzw. würde ich das Modul zum Test näher an das Hc legen. Im Winter beim Thermostat natürlich mega doof.

    Ich hab das mit dem Mesh natürlich auch nur gelesen, das meiste im englischen Fibaro-Forum bzw. z-wave.com oder zwave.de. Ist so etwa wie in der Schule, wenn der Lehrer im Schulbuch grad mal eine Seite voraus ist. Also wenn du andere Info hast, muss das nicht falsch sein.

    Was noch ein Problem ist, zumindest bei mir, im Lc wird alles prima angezeigt, im Hc auch, scheinbar alles super, nur das Lc macht nicht das was es soll, also Ventil zu wenn Solltemp. kälter als die tatsächliche Raumtemp. und umgekehrt. Scheint jetzt aber aktuell (noch) nicht dein Problem zu sein oder?

    #89043
    dirkg173
    dirkg173
    Teilnehmer

    Guten Morgen @gerhard,
    wenn ich Temperatur- (iPhone, iPad, Web-Interface) oder Geräteeinstellungen (Web-Interface), z.B. Aufwachintervall, vornehme und die Daten aufgrund des Aufwachintervalls nicht sofort übernommen werden, kann ich durch Drücken einer der 3 Tasten an den LC-13 die Kommunikation zwischen HC2 und LC-13 „forcieren“. Die Temperaturänderungen werden umgehend übernommen, bei der Änderung der Aufwachintervalle musste ich den Vorgang manchmal 1-2 mal wiederholen. Also ja, prinzipiell funktioniert die Kommunikation…

    In einem Beitrag davor hast du geschrieben die Urlaubstemp? soll 14 ° sein. Was ist denn deine aktuelle Vorstellung? Bzw wie kommt es zu den 13.5° die ja vermutlich am Thermostat angezeigt werden.

    Um die Kommunikation auszuprobieren stelle ich mal 14°C, mal 15°, mal 13.5°C meistens per Remote, also nicht an den Thermostaten selbst, ein, einfach nur um zu sehen, ob sich was tut. Den „Holiday-Mode“ muss man leider jedesmal neu einstellen (Auswahl der Zonen und Temperatur), was ich meistens über iPhone oder iPad mache. 1. geht’s deutlich schneller, 2. wenn ich das Haus verlassen möchte muss ich nicht erst das MacBook anschmeißen. Außerdem funktioniert das aufgrund eines Bugs momentan sowieso nicht über das Web-Interface, was ich aber FIBARO schon gemeldet habe.
    Was natürlich deutlich komfortabler wäre, wenn per einmaligem Knopfdruck den „Holiday-Modus“ aktiviere könnte. Evtl. ist das über eine Szene oder LUA-Script möglich, keine Ahnung. Aber das ist ja auch ein anderes Thema.
    Nochmal zurück zu Deiner Frage: Der aktuelle Zustand ist, dass im HC2 15°C eingestellt sind, das Thermostat aber noch bei 13.5°C steht, auch auf dem Display!
    Übrigens: nach knapp 44 Stunden wurde die Einstellung von 15°C (Sollwert per Holiday-Mode am Dienstag gg. 14 Uhr eingestellt) noch nicht an das LC-13 übermittelt bzw. hat dieses noch keine Aktualisierung des Sollwertes vorgenommen!

    Ich könnte mir schon vorstellen, dass das Meshen etwas bringen könnte wenn man strukturiert vorgeht. Also zuerst mit den Modulen anfangen, die dem HC2 örtlich am nächsten installiert sind und dann entsprechend „fächerartig“ ausweiten. Dadurch könnte der Kommunikationsweg ja doch vielleicht optimiert werden, oder?
    Beispiel: Könnte es sein, dass z.B. das schlecht funktionierende LC-13 (Wohnzimmer links) über Umwege respektive andere Module und das gut funktionierende LC-13 (WZ rechts) direkt mit dem HC2 kommuniziert? Oder andersherum? Eine Möglichkeit die Kommunikationswege der Module zu überprüfen gibt es ja anscheinend leider nicht, oder?
    Info: Bisher habe ich übrigens keine Gen5 Module verbaut!

    Das LC-13 in die Nähe des HC2 zu positionieren wäre durchaus mal ein Versuch wert. Mein einziger „Einwand“: Die beiden WZ-Thermostate (links funktioniert schlecht bis gar nicht; rechts funktioniert einwandfrei) sind ja nur ca. 60-80 cm voneinander installiert. Beide haben ohne irgendwelche Barrieren oder Wände direkten Sichtkontakt zum HC2. Außerdem ist das gut funktionierende LC-13 sogar geschätzte 10-15 cm weiter vom HC2 entfernt… :/
    Das ist ja genau das, was ich nicht verstehe um mich völlig kirre macht! Bei einem anderen Thermostat in einem andere Raum könnte ich das ja noch alles nachvollziehen. Aber bei dieser Konstellation?! Deshalb kann ich mir durchaus vorstellen, dass das neu Meshen eventuell was bringen könnte.

    Wie sollte man eigentlich bei der Installation eines jungfräulichen Z-Wave-Netzwerks vorgehen? Gibt es irgendwelche Empfehlungen?
    Apropos Empfehlungen! Kennst Du gute Lektüre zum Thema Z-Wave welche Du mir empfehlen könntest? Aber bitte in Deutsch… ;)

    Wie funktioniert die Kommunikation zwischen HC2 und den Komponenten eigentlich genau???
    Die Module wachen in einem voreingestellten Intervall auf (z.B. alle 300 Sekunden) und:
    – fragen aktiv bei der Zentrale nach ob Änderungen vorhanden sind?
    oder
    – warten einige Zeit (3, 5, 10, 30 Sekunden?), ob von der Zentrale neue Befehle kommen?

    Die Zentrale fragt die Module in einem voreingestellten Intervall (Modulabfrage Zeitintervall: 125 s) ab. Aber was genau wird abgefragt?
    – die im Modul hinterlegten Sollwerte (z.B. Temperatur, An/Aus, Dimmer 50 %)?
    – die im Modul zuletzt erfassten Istwerte?

    Was passiert, wenn der Sollwert der Zentrale mit dem im Modul hinterlegten Sollwert nicht übereinstimmt?
    – wird der Sollwert der Zentrale direkt nochmal übertragen?
    – muss die Zentrale wieder auf das Aufwachen des Moduls abwarten und dann den Sollwert erneut übertragen?

    Wäre es theoretisch möglich, dass Modul und Zentrale aufgrund der unterschiedlichen Abfrageintervalle nie zur selben Zeit kommunizieren?
    Ich bin völlig verwirrt…
    Ich werde jedenfalls im Forum nach Antworten suchen…

    Was noch ein Problem ist, zumindest bei mir, im Lc wird alles prima angezeigt, im Hc auch, scheinbar alles super, nur das Lc macht nicht das was es soll, also Ventil zu wenn Solltemp. kälter als die tatsächliche Raumtemp. und umgekehrt. Scheint jetzt aber aktuell (noch) nicht dein Problem zu sein oder?

    Nein, ich habe definitiv kein mechanisches Problem.

    Vielleicht sollte ich mal Danfoss anschreiben was die einem empfehlen…

    Und schon wieder ein elendig langer und vermutlich verwirrender Post, sorry! Ich weiß einfach nicht weiter, da mir das Thema einfach noch zu fremd ist…
    Wenn Dir das zu viel wird bitte einfach Bescheid geben.

    Wünsche Dir einen schönen Tag!

    #89055

    Gerhard
    Teilnehmer

    Das LC-13 in die Nähe des HC2 zu positionieren wäre durchaus mal ein Versuch wert. Mein einziger „Einwand“: Die beiden WZ-Thermostate (links funktioniert schlecht bis gar nicht; rechts funktioniert einwandfrei) sind ja nur ca. 60-80 cm voneinander installiert. Beide haben ohne irgendwelche Barrieren oder Wände direkten Sichtkontakt zum HC2. Außerdem ist das gut funktionierende LC-13 sogar geschätzte 10-15 cm weiter vom HC2 entfernt… :/
    Ist ja fast lustig wenn’s nicht so traurig wäre. Ich hatte exakt das gleiche Problem. Bei mir ist es das Bad. Heizkörper ca. 2m auseinander. Ich hab dann noch eine Plug reingesetzt der ca 1m vom Problemventil entfernt war und immer funktioniert hat, nur das Ventil hat nicht funktioniert. Hab dann die Ventile durchgewechselt. Hat nichts gebracht. Deswegen meine These: Störfeld in genau dem kleinen Bereich. Ich habe Module die 30m entfernt sind (Gartenhaus, Carport-Schiebetor) die gut funktionieren.
    Jetzt habe ich dort im Bad ein FLIRS-Ventil (Euronic Spirit) das zumindest was die Kommunikation anbetrifft gut funktioniert. Hätte den Vorteil dass man kommunikationprobleme sofort erkennt, weil es ja kein Aufwachintervall in dem Sinn mehr gibt. Im übrigen durfte es die Situation bei dir gar nicht geben. Entweder ist Soll/Ist-Temp gleich oder es steht dort „warten auf Wecken“. In einem Logfile könntest du bestimmt sehen, dass es Komunikationprobleme gab. Also nicht prinzipiell „nicht erreichbar“, sondern bestimmte Klassen konnten nicht sauber übertragen bzw. bestätigt werden.

    Beispiel: Könnte es sein, dass z.B. das schlecht funktionierende LC-13 (Wohnzimmer links) über Umwege respektive andere Module und das gut funktionierende LC-13 (WZ rechts) direkt mit dem HC2 kommuniziert? Oder andersherum? Eine Möglichkeit die Kommunikationswege der Module zu überprüfen gibt es ja anscheinend leider nicht, oder?
    Man (ich nicht) kann den „routing-table“ auslesen. Aber nach dem die z-wave Gurus bei Fibaro.com behauptet haben, dass das nix bringt hab ich es einfach sein lassen.
    Die sagen auch zu der von dir geschilderten Vorgehensweise beim meshen, dass man dann zwar für ein paar Stunden das so hat wie man es will, aber dadurch, dass das System selbstlernend ist bringt das nichts. Und du weißt ja auch nicht ob das was gerade beim meshen funktioniert hat in 10 Minuten auch funktioniert. Auch kann die relativ kleine Information der Nachabarliste gut Übertragen werden während die aus X-Klassen bestehenden Infoblocks bei eine Kommunikation mit dem Ventil Probleme bereitet.Den Routingtabel selbst zu erstellen, ihn ins HC zu übertragen und ihn dann so zu fixieren geht mWn nicht.

    Ich denke auch dass unser beider Problem keines der reinen Reichweite oder von Funklöchern ist. Ich stell mir eher vor, dass es Störfelder sind die lokal eng begrenzt existieren und die sich auf Geräte einer bestimmten Bauweise auswirken. Also alle LC-13 Version 1a zb. 1b hat minimal andere Platine oder gleichen Chip von anderem Hersteller- schon gehts. So was eben. Meine 5 LC-13 incl. das von Devolo bei dem man z.B. die intern an der Platine gemessene Temperatur abfragen kann, gingen nicht, Spirit ging.

    Vielleicht sollte ich mal Danfoss anschreiben was die einem empfehlen… Die kannst du anrufen haben eine Hotline. Herr Weber kennt sich als einziger mit den LCs aus. Hat bei mir nichts gebracht, will dich aber nicht entmutigen (und auch nicht die Länge des ohnehin schon zu langen Beitrags verdoppeln mit der Erklärung warum).

    Wenn Dir das zu viel wird bitte einfach Bescheid geben. NeNe ich hoff auf deine Hilfe wenn du mit dem Thema durch bist und das soweit funktioniert nur um dann zu erkennt dass das nur die halbe Miete ist. Da steh ich nämlich jetzt. Und ob dus glaubst oder nicht die meisten kaufen sich für 1000€ und mehr Hardware und verlieren dann die Lust. Ich hatte schon gelegentlich solche Diskussionen, und dann nach dem 5 Beitrag ist Schluss. Wenn du nicht so Ratschläge wie „Parmater 5 auf wert 6 stellen“ liefern kannst ist bei den meisten alles schnell vorbei.

    Ich hab das Teil einfach schon ein paar Tage länger, das ist der einzige Unterschied bei uns beiden. Ansonsten gibt es zumindest bei Thema Heizung nur parallelen.

    Bleib dran!

    #89060
    dirkg173
    dirkg173
    Teilnehmer

    Ca. 1,0 – 1,2 Meter vom Problemthermostat steckt schon seit ewigen Zeiten ein Wall Plug…
    Dennoch erhärtet sich Deine Vermutung auch für mich: Störfeld

    Ich habe auch schon darüber nachgedacht mir FLiRS-Thermostate (Fibaro FGT-001) zuzulegen, allerdings machen diese momentan wohl auch noch Probleme (welche weiß ich nicht) und alle warten auf ein Firmwareupdate. Da ich vermutlich dieses Jahr auch noch umziehen werde, werde ich jedenfalls erstmal abwarten. Vielleicht funktionieren die LC-13 dann ja. Wenn nicht dann kann ich mir immer noch die Fibaros zulegen.

    Das mit dem Modul für Modul meshen überlege ich mir dann nochmal. Werde jetzt mal das gesamte Netz neu meshen und dann mit Heizungs-Sollwerten rumspielen.
    Aber wenn das System selbstlernend ist, dann werden früher oder später wieder die „alten Pfade“ genutzt werden. Auch mit nicht Gen5 Modulen? Ich werd’s jedenfalls probieren.

    Tja, das mit dem Dranbleiben ist natürlich so eine Sache. Der eine ist hartnäckiger als der andere. Für den einen sind manche Probleme groß und möchte mit dem Problem nicht leben, den anderen stört es nicht so sehr.
    Ich habe das HC2 und nahezu alle Module auch schon seit Ende 2014, allerdings hat mich eine Krankheit die letzten Jahre niedergestreckt, so dass ich meinen Z-Wave Problemen nicht wirklich nachgehen konnte. Ich hatte von 2014 noch zwei Fibaro Tür/Fenster Sensoren original verpackt im Schrank liegen (auch noch ein paar weitere Komponenten) und diese wollte ich in den letzten Tage installieren. Leider schließen die Deckel nicht mehr richtig. Der Deckel springt immer wieder auf und dadurch wird der TMP-Button im inneren nicht mehr dauerhaft betätigt. Der Gegendruck des TMP-Button, der ja von einem Pin dauerhaft betätigt wird wenn der Deckel richtig sitzt, ist größer als der Einrast-Widerstand der Rastnasen am Gehäuse. Ich werde Fibaro mal kontaktieren und schauen, wie kulant die sind.
    Warum ich das jetzt geschrieben habe? Es können persönliche, nicht beeinflussbare Probleme vorliegen die das „Dranbleiben“ hindern.

    Ich halte Dich auf dem Laufenden! Und wenn Dir noch was einfällt, immer gerne… :)

    #89066
    dirkg173
    dirkg173
    Teilnehmer

    Ach ja, und wenn man Antworten wie von „boomx“ erhält (4. Post), vergeht einem auch schnell die Lust, mir zumindest.
    https://www.siio.de/board/thema/tado-heizkoerperthermostate-mit-fibaro-hc2-moeglich/

    Ist „boomx“ nicht auch Mitglied des siio-Teams?

    #89070

    Gerhard
    Teilnehmer

    Ist „boomx“ nicht auch Mitglied des siio-Teams? War mal. Er ist anscheinend Mitarbeiter von intuitech und irgendwie mit criss, der das Forum betreibt, bekannt. Boomx hat in seiner Freizeit, so quasi im Schnelldurchlauf, jeden neuen Thread mit einer Antwort bedacht. Was ihm dann irgendwann zuviel geworden ist und die Qualität dann auch etwas nachgelassen hat. Es gibt natürlich auch so einige, vor allen Dingen neue Mitglieder, die dann schon einen recht fordernden Stil haben. Manche haben sich dann über seine Aussagen moniert, da hat dann hat vor kurzem Tschüß gesagt. Jetzt macht es eigentlich niemand mehr so intensiv, so das auch eigentlich recht schlichte Fragen schon mal unbeantwortet bleiben. Er liest aber glaube ich noch aus beruflichen Gründen mit.

    Das Form hier scheint eine in WordPress integrierte Standard-Lösung zu sein. Deswegen auch etwas holprig, es will da niemand viel Arbeit rein stecken.

    Ich habe auch schon darüber nachgedacht mir FLiRS-Thermostate (Fibaro FGT-001) zuzulegen, die würde ich momentan eher nicht kaufen wegen des Firmware Problems. Prinzipiell wär’s das schon: externer Sensor mit der Möglichkeit die Ventile direkt zu steuern.

    Wie lange hast du die Installation (also Hc mit Lc-13) eigentlich schon, Seit 2014? Und das Problem im Wohnzimmer? Ich würde gern (über meine installation hinweg, also mit anderen) testen was die Module machen, wenn die so „prinzipiell“ funktionieren. Also kein Problem beim Übermittel der Solltemperatur oder wenn manuell was eingestellt wird. Denn mein LC 13 führen da eben ein Eigenleben.

    Aber wenn das System selbstlernend ist, dann werden früher oder später wieder die „alten Pfade“ genutzt werden. Auch mit nicht Gen5 Modulen? Ich werd’s jedenfalls probieren Ich hab das so verstanden, dass das Hc in regelmaßigen Abständen die Module nach den Nachbarn abfrägt und dann von den z-wave Gen5 modulen eine Antwort bekommt und damit die Tabelle füllt. Die älteren Module beihalten die Weisheit für sich und reagieren halt nur wenn sie keine Antwort von einem Nachbarn mehr bekommen. Wenn du bei denen ein(ige) neues stromführendes Modul einbaust ignorieren die das bis du eben neu meshed (da würds dann Sinn machen) oder aber die alte evtl. umständliche Route nicht mehr funktioniert.
    Aus dem Fensterkontakt Manual: FIBARO bildet eine dynamische Netzwerkstruktur. Ab dem Einschalten wird die Lage der einzelnen Geräte des Fibaro-Systems in der Echtzeit automatisch aktualisiert, und zwar durch Bestätigung der Status im aktiven Mesh-Netz. FIBARO ist ein drahtloses 2-Wege-System. Das bedeutet, dass
    das Signal nicht nur an die Empfänger gesendet wird, sondern auch dass die Empfänger zusätzlich eine Empfangsbestätigung senden. Dadurch bestätigen sie ihren Status. Dadurch kann indes festgestellt werden, ob das Gerät tatsächlich eingeschaltet wurde. Die Übertragungssicherheit des Fibaro-Systems ist vergleichbar mit einem Busleitungssystem Mehr Informationen finden Sie auf der Webseite http://www.fibaro.com.

    Ich hab nur einen Fensterkontakt an der Tür zum Garten, da ist der Deckel ganz weg (mal drauf getreten). Er zeigt mir aber trotzdem an ob die Türe offen oder geschlossen ist. Du könntest vielleicht den Deckel mit Sekundenkleber (Stechnadelspitze anfeuchten) fixieren. Sollte reichen das der Deckel nicht abfällt du ihn aber wieder abbekommst. Hab mich aber nie weiter mit dem Teil befasst, wollte mal einen Temperatursensor anschließen.

    #89149
    dirkg173
    dirkg173
    Teilnehmer

    Hallo @gerhard,
    bist ja fast wie ein Lexikon, bist selber über die Forum-Mitglieder (boomx) informiert… ;)

    Wie lange hast du die Installation (also Hc mit Lc-13) eigentlich schon, Seit 2014? Und das Problem im Wohnzimmer? Ich würde gern (über meine installation hinweg, also mit anderen) testen was die Module…

    Die LC-13 habe ich damals glaube ich sogar als erstes installiert, das Problem hatte ich aber mal mehr, mal weniger von Anfang an. Zu der Zeit gab es noch keinen „Holiday-“ und „Manuel-Modus“. Auch den Fibaro Heizplan hatte ich damals noch nicht laufen. Und dann hat’s mich niedergestreckt. Letztendlich habe ich die Temperatur der LC-13 dann immer einzeln per App gesteuert. Und wenn mal ein LC-13 die neue Temperatur nicht angenommen hatte, habe ich die Temperatur nach ’ner halben Stunde halt erneut angepasst.
    Was oder wie willst Du die LC-13 denn testen? Ich wäre dabei, aber bei mir wird das anhand der ganzen gesammelten Informationen ja mit ein an Sicherheit grenzender Wahrscheinlichkeit ein Übermittlungsproblem sein. Ein Eigenleben führen die definitiv nicht.
    Gestern Abend und heute Morgen habe ich übrigens insgesamt 5x die Temperatur der LC-13 versuchsweise per „Holiday-Mode“ geändert, nur um 1-2°C. Insgesamt hat es 4x ohne Probleme innerhalb von ca. 15 Minuten funktioniert (Aufwachintervall LC-13: 540 – 620 sec; Abfrageintervall: 125 sec), 1x sind 2 LC-13 bei der alten Temperatur „hängen“ geblieben. Ich hatte übrigens nichts verändert, auch nicht das komplette Netzwerk neu gemesht.
    Die Quote fand ich jetzt nicht sooo schlecht, aber nicht ausreichend.

    Du schreibst (Auszug aus dem Fenster Sensor Manual), dass es sich um eine 2-Wege Kommunikation handelt, was natürlich Sinn macht und eigentlich auch absolut erforderlich ist. Aber:
    1. Was passiert, wenn das HC2 eine Abweichung zwischen SOLL (im HC2 hinterlegt, z.B. 15°C) und IST (Status LC-13, z.B. 21°C) feststellt. Wird der Sollwert nochmal an das LC-13 übermittelt? Wenn ja, wie oft? Info: Bei mir hatte sich zuletzt nach 44 Stunden noch nichts getan!
    2. Ab wann wird ein Modul als „tot“ gekennzeichnet? Und welche Bedingungen müssen vorliegen, das ein Modul als „tot“ gekennzeichnet wird? Info: Alle LC-13 hatten noch nie den Status „tot“!

    Ich hab nur einen Fensterkontakt an der Tür zum Garten, da ist der Deckel ganz weg (mal drauf getreten). Er zeigt mir aber trotzdem an ob die Türe offen oder geschlossen ist. Du könntest vielleicht…

    Bei einem meiner Tür/Fenster Sensoren, welcher schon mal für längere Zeit in Betrieb war, habe ich den Deckel mit 2 Tesa-Streifen festgeklebt, funktioniert auch. Aber die 2 sind niegelnagelneu, auch wenn schon 2014 produziert (HD steht ja auf dem Karton). Herstellungs-, Materie- oder Konstruktionsfehler, die Rast-Nasen des Deckels rasten nicht stramm genug ein. Und bei einem Produkt, welches ca. 50 € kostet, sollte das nicht vorkommen. Außerdem spekuliere ich darauf Austausch-Sensoren mit Gen5 zu bekommen… ;)
    Natürlich meldet der Sensor den Zustand der Türe auch ohne Deckel. Letztendlich dienen die 2 TMP-Taster ja auch „nur“ als Manipulationsschutz, und natürlich für die Inklusive/Exklusion.
    Temperatursensor hatte ich damals auch mal an einem Sensor versuchsweise angeschlossen, funktionierte leider nicht, eventuell war das ein falscher Temp.-Sensor. Jetzt habe ich mir neue besorgt (DS18B20 Temperatursensor, 10 Stk./11 €) und werde es noch mal probieren.

    #89667
    dirkg173
    dirkg173
    Teilnehmer

    Hallo @gerhard,

    was macht die Z-Wave Front? ;)

    Habe gestern 2 weitere WallPlugs (1 x Fibaro, 1 x Everspring), 1 Lampenfassung und einen strombetriebenen Lichtschalter (Z-Wave.me) verbaut. Außerdem habe ich die jetzt insgesamt 7 WallPlugs etwas strategischer in der Wohnung verteilt.
    Anschließend habe ich das gesamte Netz neu „meshen“ lassen. Laut Protokoll hat sich einiges getan.
    Gestern Abend ist dann noch die Verstärker-Antenne und Lithium-Batterien, habe diese aber noch nicht getauscht.
    Außerdem bin ich noch über Deinen Beitrag gestolpert, war auch sehr interessant:

    Jetzt werde ich erstmal beobachten, ob sich hinsichtlich der Erreichbarkeit der LC-13 und deren Aufweckverhalten was tut.

    Gruß
    Dirk

    #89821
    dirkg173
    dirkg173
    Teilnehmer

    Hallo @gerhard,
    am 09.03. habe ich dann auch noch die Antenne und die Alkali-Mangan gegen die Lithium-Eisensulfid Batterien getauscht.
    Bisheriges Fazit: Deutlich besseres Verhalten auf Änderungen der Temperatureinstellung, allerdings immer noch nicht 100 %ig fehlerfrei.
    Wenn ich schätzen würde, würde ich sagen, dass das korrekte Ansprechverhalten bei ca. 70 % lag, jetzt bei ca. 90 – 95 % liegt.

    Zum Glück ist die Heizperiode bald zu Ende. Und für die nächste Heizperiode sind dann FLiRS angedacht… ;)
    Außerdem steht dieses Jahr eventuell ein Umzug an, vielleicht ist das Problem mit den LC-13 dann auch Schnee von gestern.

    Gruß
    Dirk

Ansicht von 11 Beiträgen - 16 bis 26 (von insgesamt 26)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.