Startseite Foren Fibaro Forum (Z-Wave) Fibaro Aktoren & Sensoren Dimmer Einstellungen mit Taster

Dieses Thema enthält 5 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  KaiE vor 4 Tagen, 14 Stunden.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #101121

    Rik
    Teilnehmer

    Guten Morgen zusammen,

    ich steh auf dem Schlauch oder der Leitung – wie auch immer ihr es wollt

    Folgender Aufbau:
    3 LED-Leuchtmittel mit 1 Bypass
    1 Fibaro Dimmer und
    1 Taster

    Grundsätzlich funktioniert der „Aufbau“, aber mit der Steuerung hapert es. Die Dimmfunktion über die Weboberfläche und App funktioniert, aber über den Taster nicht. Was ich realisieren möchte ist nur folgendes:

    Einfachklick: Ein einfacher Klick schaltet die Lampe sanft ein und wieder sanft aus. Dabei merkt sich der Dimmer den letzten Helligkeitswert und dimmt automatisch auf diesen.
    Gedrückt halten: Dabei wird langsam die Helligkeit der Lampe erhöht oder verringert bis losgelassen wird. D.h. du kannst auch aus dem ausgeschalteten Zustand ganz sanft aufdimmen.
    Doppelklick: Dabei wird sofort auf 100% Helligkeit gedimmt.

    Ich hab alles möglich gelesen,probiert, aber nichts funktioniert und meine Frau dreht langsam am Rad deswegen…

    Würde mich freuen, wenn ihr mir helfen könntet!

    #101123

    Rik
    Teilnehmer

    okay, mir fällt gerade auf, das meine Aussage nicht ganz „schlüssig“ ist ;)

    was geht nicht:
    – Dimmen per gedrückt halten des Dimmers
    – manchmal das Ausschalten, dann muss ich zwei mal schnell hintereinander drücken

    nochmal Danke für Eure Tipps!

    #101153

    mematic
    Teilnehmer

    Hallo Rik
    Was du beschreibst sind alles „Standard“ funktionen des Dimmers. Das sollte von Anfang an schon so laufen ohne dass du irgendetwas dazutun musst. Die entsprechenden Parameter werden beim Einlernen des Dimmers direkt gesetzt.
    Kann es sein dass du den Taster falsch an das Modul angeschlossen hast? Beachte bitte dass der Taster beim Dimmermodul potentialfrei geschaltet wird (sx & S1) und nicht wie bei den Schaltmodulen direkt über die Phase.

    Hoffe es hilft.
    Beste Grüsse und viel Glück

    #101206

    KaiE
    Teilnehmer

    Klingt ein wenig danach das Deine LEDs nicht als dimmbar erkannt worden sind?! Was sagt Dein Parameter 33? Wenn da nicht was von dimmbar steht läuft die Kalibrierung nicht richtig.

    #101221

    Rik
    Teilnehmer

    Guten Morgen zusammen!

    Kann es sein dass du den Taster falsch an das Modul angeschlossen hast? Beachte bitte dass der Taster beim Dimmermodul potentialfrei geschaltet wird (sx & S1) und nicht wie bei den Schaltmodulen direkt über die Phase.

    ich bin mir sicher, dass ich es so angeschlossen habe wie in der Anleitung steht – ich schaue mal, ob ich mir das heute och anschauen darf ;)

    Klingt ein wenig danach das Deine LEDs nicht als dimmbar erkannt worden sind?! Was sagt Dein Parameter 33? Wenn da nicht was von dimmbar steht läuft die Kalibrierung nicht richtig.

    die LEDs sind dammbar, 100%ig
    Parameter 33 ist auf „0 – Load recognized as dimmable“ eingestellt

    Gruß
    Rik

    #101242

    KaiE
    Teilnehmer

    Geht das Dimmen am Schalter wirklich gar nicht? Mal gaaaaanz lange gedrückt halten … passiert was?

    Nix?!

    Also dann mal von Anfang …

    2 oder 3 Kabel Setup? Wenn 3 dann mal den Bypass weglassen.

    Das ganze mal mit nur einer LED versuchen. Stromlos machen und … kalibriert es nochmal?
    wenn nicht nochmal manuell anstoßen (Parameter 13)

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.