YESLY Smart Home

Startseite Foren Fibaro Forum (Z-Wave) Fibaro Aktoren & Sensoren FGR-222 Roller Shutter 2 verhält sich merkwürdig

Dieses Thema enthält 6 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  Schnuckman79 vor 2 Jahre, 9 Monate.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #56485

    Schnuckman79
    Teilnehmer

    Moin!

    Sporadisch ist folgendes Verhalten an meinen Fibaro Roller Shutter 2 Modulen zu beobachten (12 an der Zahl; da aber sehr sporadisch, evtl. nicht alle):

    Rolläden sind geschlossen. Per Schalter/App/Szene fahren sie wunschgemäß ganz hoch, fahren gleich wieder runter, und dann gleich wieder hoch. Fühlt sich an, als würden sie sich neu kalibrieren oder so. Kann jemand das Verhalten nachvollziehen? Grundsätzlich fahre ich in 90% der Fälle komplett hoch oder komplett runter (davon hängt das Verhalten aber nicht ab), so dass die Module sich durchaus im laufenden Betrieb kalibrieren könnten ohne „Extratouren“…

    VG
    Schnuckman

    #56493
    Hoggle
    Hoggle
    Moderator

    Hi,

    Hast du alle Rollos noch mal kalibriert?

    Wenn du die Rollos per Schalter steuerst, wird der neue Zustand korrekt im HC angezeigt?

    Viele Grüße Hoggle


    Immer hilfreich: Siio-Datenbank
    #56598

    Ernst
    Teilnehmer

    Hi Schnuckman,
    von meinen 16 Modulen zeigen immer die selben zwei auch genau dieses Verhalten. Neu-Kalibrieren nutzte bei mir bisher nichts. Allerdings ist mir folgendes aufgefallen: meine beiden betroffenen Module sind als einzige direkt nebeneinander in einer Doppel-Wanddose eingebaut. Ich habe den Verdacht, dass sie sich vielleicht gegenseitig beeinflussen, wenn sie gleichzeitig geschaltet werden. Seit dem ich die Schalter nicht mehr gleichzeitig betätige sondern nacheinander, konnte ich das Verhalten nicht mehr beobachten. Sind Deine betroffenen Module auch nah beieinander installiert?
    Gruß,
    Ernst

    #56626

    Schnuckman79
    Teilnehmer

    Moin!

    Ja, hab die schon neu kalibriert. Ich beobachte mal, welche Module genau betroffen sind, kann es aus der Erinnerung nicht für alle bestätigen. Aber die, die auf jeden Fall betroffen sind, sind weit auseinander und relativ allein im 3-m-Umfeld.

    VG
    Schnuckman

    #56666

    kandetvara
    Teilnehmer

    Hi Schnuckman,

    das Problem ist bekannt. Ich habe das auch und hatte auch mal im Fibao Forum einen Beitrag eingestellt. (irgendwas mit sporadic movvement roller shutter oder so) Ich hatte damals ein ticket dazu bei Fibaro aufgemacht. Es wurde viel probiert, liess sich aber laut fibaro nicht nachstellen und dann mit der Vermutung geschlossen, dass es an meinen Rollladenmotoren liegt. Dem ist aber nicht so. Es meldeten sich noch weitere 2 – 3 user mit dem selben Problem.

    Bei mir tritt es nur bei manueller Betätigung der Schalter auf – nicht über app oder Szene. Genauso wie beim rekalibrieren. Ist nervig und läßt sich nicht auf Wunsch nachstellen. Es passiert bei mir egal wie weit die Aktoren auseinander liegen, da konnte ich keinen Zusammenhang herstellen.

    Ich meinen zu erkennen, dass es nur passiert wenn die Aktoren längere zeit „idle“ waren also für >8 Stunden nicht benutzt. Ist aber auch nur eine vage Vermutung. Es passiert irgend wann mal bei jedem meiner 15 shutter. Damit musste leider leben….

    vg

    kandetvara

    #56668
    mib
    mib
    Teilnehmer

    Über das Eigenleben meiner Rollladen Module will ich erst gar nicht anfangen zu erzählen.

    Da gab es einen der nach 15 Monaten Dienst plötzlich nicht mehr rauf oder runterfahren wollte. Heben in exkludiert – auf Werkseinstellung rückgesetzt – inkludiert dann funktionierte er für 3 Tage. Danach wieder tot. Erneut exkludiert – auf Werkseinstellung rückgesetzt – inkludiert. Wieder ein paar Tage volle Funktion. Dann tot. Das Spiel habe ich drei oder viel Mal gespielt und ihn dann einfach ausgetauscht. Hab ja für jedes Modul ein paar Ersatzmodule hier liegen. Seitdem ist Ruhe.

    Und dann gab es eine Handvoll die einfach mittels Schalter plötzlich nicht mehr rauf oder runterfahren wollten. Nur mehr über das App. Da half dann exkludieren – auf Werkseinstellung rücksetzen – inkludieren.

    Und dann war da noch einer, der wollte alle 14 Tage eine Leichte Geräteneukonfiguration sonst fuhr er weder rauf noch runter. Nachdem ich das auch satt hatte und ihn zwei mal exkludiert – auf Werkseinstellung rückgesetzt – inkludiert habe will er wieder ganz brav.

    Und dann gibt es noch eine Handvoll – wir haben Lamellen Jalousien – die beim automatischen Runterfahren die Lamellen nicht zugeklappt lassen sondern aufklappen.
    Und da hilft besagtes Prozedere exkludieren – auf Werkseinstellung rücksetzen – inkludieren einfach nicht. Ich setze dann eben neben Schließen noch die Lamellen Positionen – dann habe ich was ich will.

    Ach ja das unverhoffte und sporadische „auf – zu – auf“ oder auch „zu – auf – zu“ kenne ich auch. Ist bei großen Fenstern oder bei Türen lästig, aber was soll es.

    Übrigens – nur dass keiner was falsches denkt – die Einstellungen der 21 Stück FIB_FGRM-222 sind ident.

    MIB

    • Diese Antwort wurde geändert vor 2 Jahre, 9 Monate von mib mib.
    • Diese Antwort wurde geändert vor 2 Jahre, 9 Monate von mib mib.
    #57025

    Schnuckman79
    Teilnehmer

    na gut, grundsätzlich machen sie ja 2 „Extratouren“, im Endeffekt stehen sie also da, wo sie stehen sollen. Das ist für mich Prio 1, mit dem Rest lerne ich zu leben (wobei der WAF etwas eingetrübt ist :) )

    Viele Grüße
    Schnuckman

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.