YESLY Smart Home

Dieses Thema enthält 51 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  bademeister vor 1 Jahr, 7 Monate.

Ansicht von 7 Beiträgen - 46 bis 52 (von insgesamt 52)
  • Autor
    Beiträge
  • #67133

    bademeister
    Teilnehmer

    scheint doch zu laufen.
    ich beobachte das mal ein paar tage.. vielen dank nochmal für die hilfe…

    Mit freundlichen Grüßen
    bademeister

    #71501

    bademeister
    Teilnehmer

    hallo zusammen,

    hab seit ein paar tagen etwas merkwürdiges bei meinem RGBW Modul bemerkt.

    und zwar hat das Modul die IDs der Farbschemata die ich angelegt habe (Grün leuchten und Rot blinken) einfach mal vertauscht…
    jetzt leuchtet der streifen natürlich genau falsch.

    ich habe nichts geändert oder an dem modul gemacht und einfach tauscht das die IDs??

    ich hoffe das macht sowas nicht öfter…

    Mit freundlichen Grüßen
    bademeister

    #71890

    bademeister
    Teilnehmer

    hallo,
    heute haben sich beide IDs wieder getauscht… also szene wieder anpassen…
    ich glaube das modul will mich ärgern.
    hat neulich schonmal probleme bei den farben gemacht (R+G+B+W gab nicht mehr Weiss sondern hatte nen Rotstich), das ist jetzt anscheinend auch wieder normal und funktioniert….

    Mit freundlichen Grüßen
    bademeister

    #86987

    mlaubach
    Teilnehmer

    Wo hast Du die Fenstersensoren verbaut bzw. wie sieht deine Installation vor Ort aus? Finde den Ansatz cool und würde das Gerne bei uns nachbauen …

    #86989

    bademeister
    Teilnehmer

    hi,
    der Fenstersensor sitzt in/auf der Laufschiene oben unter der decke. auf dem boden sitz ein normaler torkontakt rolltorkontakt verbunden mit nem universalsensor. der universalsensor bekommt seinen strom auch vom netzteil des led streifen.
    mfg

    #87744

    mematic
    Teilnehmer

    Hallo Bademeister

    Tolles Projekt – gratuliere.
    Ist dein Projekt abgeschlossen und wenn ja funktioniert es so wie du es dir wünschst?
    Wäre toll dies mit deiner Erlaubnis nachzubauen, würde sich gut machen bei meinem EFH.
    Hat sich am Code noch was verändert?

    Beste Grüsse

    #87886

    bademeister
    Teilnehmer

    Hi,
    das projekt ist abgeschlossen, funktioniert es? im grossen und ganzen ja… komischerweise hat sich zwischendurch immer mal wieder die ID der RGB Szene geändert, manuell die szene anpassen, dann ging es wieder. auch hat sich die Farbe manchmal geändert, es war nicht mehr rot sondern eher rosa, also mit etwas weiss.

    ansonsten hat das gut funktioniert.
    hat, weil vor ca 2 wochen der LED streifen den geist aufgegeben hat… es leuchten nur noch die ersten 10 cm.
    jetzt muss ich im frühjahr mal schauen, ob ich die abdeckung der schiene wieder abkrieg… und den streifen am stück krieg ich auch nicht raus, da die verkabelung alles umterm pflaster liegt…

    anbei der letzte stand

    viel spass.

Ansicht von 7 Beiträgen - 46 bis 52 (von insgesamt 52)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.