YESLY Smart Home

Startseite Foren Fibaro Forum (Z-Wave) Fibaro Aktoren & Sensoren Qubino 3 Phasen Smart Meter

Dieses Thema enthält 40 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von pblacky pblacky vor 2 Wochen, 6 Tagen.

Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 41)
  • Autor
    Beiträge
  • #99920
    pblacky
    pblacky
    Teilnehmer

    Ich hab mir jetzt mal übers Wochenende ein Testauto ausgeborgt und den Qubino ausprobiert. Leider hat @stefan_schmitz recht, ich bekomme keine Werte angezeigt!
    Hab jetzt mal ein Mail an den Fibaro Support und an den Qubino Suppoer geschickt! Mal abwarten was passiert!

    #99922
    Macschimmi
    Macschimmi
    Teilnehmer

    Werte auf dem Display vom Qubino hast Du aber schon, oder ?

    #99931
    pblacky
    pblacky
    Teilnehmer

    Ich hatte mich mit dem Display des Qubino noch nicht auseinandergesetzt!
    Hab das jetzt mal nachgeholt und konnte sehr wohl Werte ablesen.
    Ich denke dieser (siehe Anhang) zeigt an dass mein Testauto vorige Nacht ca. 22 kWh Leistung gezogen hat ;-)

    • Diese Antwort wurde geändert vor 9 Monate, 2 Wochen von pblacky pblacky.
    Dateianhänge:
    You must be logged in to view attached files.
    #99935

    Stefan_Schmitz
    Teilnehmer

    Natürlich misst das Gerät alle Verbräche etc.
    Aber es wird nichts an den HC2 übermittelt, da es nicht in das System angelernt werden kann.
    Es gibt nicht 5 x Cos Phi bei einem 3+N Anschluss.
    Und ich gehe auch nicht davon aus, dass Fibaro wirkliches Interesse an der Beseitigung des Problems hat.
    Zudem wird die Antwort von Qubino folgend ausfallen: wir halten uns an den Zwave Standard (wo sie Recht haben)
    und wenn Fibaro das nicht kann muss man sich an Fibaro wenden. Ich sehe das weniger als Projekt noch eher als
    Willkür von Fibaro.

    #99937

    Stefan_Schmitz
    Teilnehmer

    Ich betreibe es nun mit einem Zwave USB Stick und einem ioBroker.
    Die Werte werden zudem in eine Variable beim HC2 gepusht.

    #99939

    Stefan_Schmitz
    Teilnehmer

    Sieht dann aus wie auf dem ersten Bild.
    Auf dem zweiten Bild kommt meine Ausbaustufe 2: Siemens Sentron PAC3100.
    Keine saldierenden Zähler, komplette Überwachung aller Werte und kann über Modbus ausgelesen werden :)

    Das Landroid auf dem ersten Bild ist ein Anzeigefehler :)

    • Diese Antwort wurde geändert vor 9 Monate, 2 Wochen von  Stefan_Schmitz.
    Dateianhänge:
    You must be logged in to view attached files.
    #99970
    Macschimmi
    Macschimmi
    Teilnehmer

    Sieht dann so aus, als wäre das Qubino 3 Phasen Smart Meter ein Reinfall, in Verbindung mit dem HC2 – sehr schade !!

    Das von AeoTec Home Energy Meter Gen5 läuft out of Box mit dem HC2

    #99972

    Stefan_Schmitz
    Teilnehmer

    Das HC2 bzw. Fibaro selbst ist wohl eher der Reinfall in Verbindung mit dem Qubino.

    #99981
    pblacky
    pblacky
    Teilnehmer

    Ich geb den Support Leuten nun mal eine Woche Zeit, sonst muss ich das Teil halt wieder ausbauen lassen und zurücksenden!

    #100077
    pblacky
    pblacky
    Teilnehmer

    Habe heute eine Antwort vom Qubino Support bekommen:

    At this moment our 3phase smart meter is not properly integrated into the fibaro HC gateway. As such we cannot guarantee full compatibility between the 2. What you can try to do is to enable multichannel association lifeline. It can be set by setting multichannel association group 1 to node id 1.

    Ich habe das so verstanden, dass ich einen Parameter 1 erstelle auf den Wert 1 setze, werd das mal probieren…

    #100095

    kroeatschge
    Teilnehmer

    hallo pblacky,
    nein, das heisst du musst die Assoziationen in den erweiterten Einstellungen ändern.
    So dass Multichannel angehakt ist und deviceid 1 (= HC2 gateway) drin steht.

    Gruss

    #100104

    Stefan_Schmitz
    Teilnehmer

    Du musst bei Hauptmodul unter den Assoziationen in der Gruppe 1 den Haken bei M setzen

    Dateianhänge:
    You must be logged in to view attached files.
    #100132
    pblacky
    pblacky
    Teilnehmer

    Danke für dein Tipp, in diesem Bereich hatte ich noch nie zu tun ;-)

    1.) Habe das jetzt eingestellt, allerdings wenn ich da nochmal reingehe,m sieht man davon nix mehr!
    Ist das ok so?

    2.) Muss ich nun eine „Geräte Neuconfig“ machen, oder wie merke ich dass es funktioniert?
    Werte sehe ich immer noch keine!

    Dateianhänge:
    You must be logged in to view attached files.
    #100135
    pblacky
    pblacky
    Teilnehmer

    Hab jetzt mal eine Geräte Neukonfiguration gemacht!
    Ich habe gerade festgestellt, dass EINES der Geräte einen (kVA) Wert anzeigt!!
    Es ist ungefähr der Wert, den auch das Display vom Qubino seit dem letzten Ladetest anzeigt.

    Leider gibt es in der Verbrauchsübersicht immer noch KEINE Werte!
    siehe Anhang!

    Dateianhänge:
    You must be logged in to view attached files.
    #100139

    kroeatschge
    Teilnehmer

    @pblacky:
    du hast den Multichannel auf dem Haupt-Device gemacht oder? Oder genau auf dem einen das jetzt einen Wert anzeigt?
    Eventuell bringt es noch was, das auf den unter-Geräten auch noch zu versuchen.

    nach dem setzen kurz warten, dann die Seite im Browser aktualisieren.
    nachdem es ja kein Batterie-Betriebenes Gerät ist, sollte das sofort übertragen werden.

    ist das nach der neu-konfiguration noch drin?

    zirka so wie im Anhang.

    Gruß – kro

    • Diese Antwort wurde geändert vor 9 Monate, 1 Woche von  kroeatschge.
    • Diese Antwort wurde geändert vor 9 Monate, 1 Woche von  kroeatschge.
    Dateianhänge:
    You must be logged in to view attached files.
Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 41)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.