YESLY Smart Home

Startseite Foren Fibaro Forum (Z-Wave) Fibaro Aktoren & Sensoren Qubino 3 Phasen Smart Meter

Dieses Thema enthält 40 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von pblacky pblacky vor 2 Wochen, 6 Tagen.

Ansicht von 11 Beiträgen - 31 bis 41 (von insgesamt 41)
  • Autor
    Beiträge
  • #100154
    pblacky
    pblacky
    Teilnehmer

    Ich habe den Assoziation in dem Haupt Device eingetragen, bei mir hat dieses die ID: 488.
    Der angezeigte Wert ist im Device mit der ID: 500 erschienen, das ist das Gerät, das den Wert in „kVA“ anzeigt.
    Es gäbe noch zwei Devices mit ID (492 und 489) die eigentlich den Wert „kWh“ von jeder gemessenen Phase anzeigen sollten, die sind beide leer!

    Der eingestellte Wert ist nach der Neukonfiguration nicht mehr zu sehen.
    Allerdings ist es schon nach dem Eintragen wenn man speichert und die Option erneut aufruft nicht mehr zu sehen!!

    Sieht so aus als würde der Wert gar nicht gespeichert werden!
    Speichert man und ruft man den Dialog danach nochmal auf, sieht es aus wie im Anhang!

    Dateianhänge:
    You must be logged in to view attached files.
    #100164

    Stefan_Schmitz
    Teilnehmer

    Hätte mich ehrlich auch gewundert, wenn es funktionieren würde.
    Einem nicht sauber inkludierten Gerät kann man an sich keine Assoziation mitgeben.
    Fibaro allein kann daran etwas ändern. Aber wenn ich sehe wie sie mit ihren Firmware Updates
    Umgehen erwarte ich bzgl des Qubino kaum bis gar nichts.

    #100255

    Stefan_Schmitz
    Teilnehmer

    @pblacky Hat sich der Fibaro Support inzwischen mal bei dir gemeldet?

    #100260
    pblacky
    pblacky
    Teilnehmer

    Ja, ich habe einige Rückmeldungen bekommen, aber noch keine Lösung!

    #100512
    pblacky
    pblacky
    Teilnehmer

    Hier der Text, den ich von Fibaro Support bekommen hab:

    Hi P.,
    Your symptoms are telling me, that this is indeed a question of lack of templates. I monitored this in software department, I hope it will be done soon, but I can’t give you any guarantees though.
    I’m sorry I don’t have better news.

    Sieht für mich so aus, als wären die da schon dran, aber das ist vielleicht nur Wunschdenken ;-)

    #104008

    Eckonism
    Teilnehmer

    Hmmm komisch, bei mir geht der Qubino 3 Phase Meter. Er zeigt zwar im Modul nichts direkt an, aber in der Verbrauchssteuerung geht alles wunderbar. Momentan Verbrauch, Stunde, Tage, Jahresverbrauch, alles da. Auch im Strommessung Dashboard wird er einwandfrei mit direkten Änderungen angezeigt. Bei mir hängt auf allen drei Phasen die Wärmepumpe am Qubino. Das HC2 ist auf 4.5130

    Siehe Bilder:

    • Diese Antwort wurde geändert vor 6 Monate, 3 Wochen von  Eckonism.
    Dateianhänge:
    You must be logged in to view attached files.
    #104023
    pblacky
    pblacky
    Teilnehmer

    Danke für die Rückmeldung @eckonism,
    Sehr spannend!
    Werde nächste Woche wieder ein Testauto bekommen und dann mal probieren ob sich mit dem Update auf 4.530 was verändert hat!

    Hat jemand eine Idee wie man den Qubino aus der HC2 rauslöscht und neu einrichtet?
    Würde gerne sehen ob ich die vielen unnötige Geräte weg bekomme!

    • Diese Antwort wurde geändert vor 6 Monate, 3 Wochen von pblacky pblacky.
    #107493
    pblacky
    pblacky
    Teilnehmer

    Hallo Leute,
    Habe gerade gesehen, dass in der Beta 4.544 die Qubino Smart Meter unterstützt werden!!! (siehe Anhang)
    Hat das schon jemand von euch ausprobiert?

    Dateianhänge:
    You must be logged in to view attached files.
    #107501

    Stefan_Schmitz
    Teilnehmer

    Hatte ich auch gesehen, aber dafür ist es mir dann doch nicht wichtig genug die Gefahr eines funktionierenden Systems für den Qubino einzubüßen.
    Habe ihn direkt im iobroker jetzt drin und schicke dir Daten zum HC2.

    #107866

    ragusa82
    Teilnehmer

    Guten Tag Ich habe soeben das Update auf 4.550 durchgeführt jetzt erkennt das Fibaro den 3Ph Smartmeter von Qubino was gut funktioniert jedoch kann ich nach dem Update die Release welche daran angebunden sind nicht mehr Schalten (Bicom/IKA) auch ein Neustart des HC2 brachte keine Besserung und auch nach dem neu anlernen habe ich kein Icon mehr für die Schalter habt Ihr Ähnliche Erfahrung gemacht oder eine Lösung für mich

    #108074
    pblacky
    pblacky
    Teilnehmer

    Ich habe ebenfalls bereits auf die 4.550 umgestellt.
    Muss ich den Qubino neu anlernen, oder eine „leichte Geräteneukonfiguration“ machen, damit die Änderungen wirksam werden?
    Das Gerät ist leider 1-2 Hops von der Zentrale weg, daher ist es sehr umständlich es zu administrieren.

    Wie merke ich dass es jetzt unterstützt wird?

Ansicht von 11 Beiträgen - 31 bis 41 (von insgesamt 41)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.