YESLY Smart Home

Dieses Thema enthält 21 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von crissxcross crissxcross vor 3 Jahre, 7 Monate.

Ansicht von 7 Beiträgen - 16 bis 22 (von insgesamt 22)
  • Autor
    Beiträge
  • #22215

    bibabutzemann
    Teilnehmer

    Und der Stick blinkt kurz wenn du ihn in den USB einsteckst? Unterschiedliche USB Ports versucht?

    #22224

    Coffeelover
    Teilnehmer

    Ja, er leuchtet am Windows Rechner an beiden versuchten USB Ports kurz blau. Ich kann mich auch einloggen und in den Appstore gehen, aber eben nichts inkludieren.

    #22230

    bibabutzemann
    Teilnehmer

    Stimmt inkludieren geht mit dem WD Stick unter Windows auf keinen Fall. Das liegt an der Lizenz.
    Ok wenn in der ExpertUI immer error na data to handle kommt, dann ist irgendwas mit dem Stick

    #22232

    Coffeelover
    Teilnehmer

    Sorry… Inkludieren habe ich nur am NAS getestet und mich schlecht ausgedrückt. Ich werde ihn dann also einschicken…

    #22503

    Timmer
    Teilnehmer

    Hallo, falls du den Stick noch nicht zurück geschickt hast…

    Bei mir traten ähnliche Meldungen auf und ich hatte in dem „Normalen“ Menü auch keine Einstellmöglichkeit für die Lizenz. Hatte dann Zway 2.2.0 nochmal frisch auf dem NAS installiert, mich dann normal angemeldet im normalen User-UI und bin dann direkt in die Expert-UI gewechselt. Dort wurde mir der Stick dann angezeigt, aber immer noch mit „Error handling data“ Fehler. In der Expert-UI hatte ich dann aber unter Controller Info die Möglichkeit die Lizenz einzugeben.
    Diese wurde vom Programm direkt nach der Eingabe geprüft und bestätigt, und von da an konnte ich auch inkludieren.

    #22507

    Coffeelover
    Teilnehmer

    Hi Timmer,
    danke dir für den Hinweis. Für mich kommt er leider zu spät, der Stick ist eingeschickt. Ich werde es mir trotzdem merken. Vielleicht brauche ich es zukünftig einmal.
    Grüße

    #24604
    crissxcross
    crissxcross
    Moderator

    hallo zusammen,
    wer noch Probleme hat, das die Lizenz zwar angenommen wird, aber Geräte plötzlich nicht mehr in der UI sind oder gar alle Geräte nach einem Reboot weg sind, einfach mail an support@zwaveeurope.com – die geben euch eine neue Lizenz und dann läuft es stabil.


    Gründer & Blogger von siio.de / siio.com
Ansicht von 7 Beiträgen - 16 bis 22 (von insgesamt 22)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.