YESLY Smart Home

Verfasste Forenbeiträge

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 106)
  • Autor
    Beiträge
  • als Antwort auf: Fibaro CO Sensor ohne Template #82495

    Daniel_Ri
    Teilnehmer

    Hey boomx,

    Sorry, dass ich jetzt erst antworte.
    Das Problem lag wohl irgendwie an der Softwareversion der HC2.
    Habe jetzt mal auf die aktuellste Betriebssystemversion geupdatet und jetzt gehts nach Neuinkludierung des Sensors.

    Danke für deine Mühe!

    als Antwort auf: Fibaro CO Sensor ohne Template #81913

    Daniel_Ri
    Teilnehmer

    Hi,

    schon zwei Mal neu gemacht. Kein Erfolg. Messwert immer 0.00, Temperatur wird angezeigt.
    Merkwürdig ist aber, dass mir die HC2 auch als Fehler bzw. als Hinweis anzeigt, dass das ein „device without template“ ist und dass das Ding in der Übersicht auch kein richtiges Icon hat, wie das sonst so bei Fibaro-Originalteilen üblich ist.

    als Antwort auf: Wall Plug meldet "Overcurrent detected" #73466

    Daniel_Ri
    Teilnehmer

    Vielen Dank boomx.

    Letzte Frage zu dem Thema:

    Ist ein Wall Plug bekannt, der sowas zuverlässig hinbekommt und mehr Watt-Belastung abkann als der Fibaro Wall Plug?
    Würde gerne den Energieverbrauch aufzeichnen lassen, damit das Energiepanel der HC2 auch ordentlich den gesamten Hausverbrauch anzeigt.

    Aber da der Wall Plug ja dauerhaft an ist (dient nur zur Strommessung und Not-Aus) kann ich auch keinen Watt-Wert vorgeben.
    Dann suggeriert der Plug der HC2 ja einen Dauerverbrauch.

    Also gibt es einen guten Z-Wave Wall Plug, der mehr als 3000 Watt abkann und der HC2 die Verbrauchswerte zuverläsig meldet?

    als Antwort auf: Wall Plug meldet "Overcurrent detected" #73347

    Daniel_Ri
    Teilnehmer

    Nochmal eine kurze Nachfrage: Habe hier noch einen Wall Plug Switch Outdoor von Popp rumfliegen.
    Mit dem versuche ich das mal. Last bis 3.500 W. Vielleicht reicht das ja.

    Im HC2 Hauptscreen zeigt er mir den Stromverbrauch aber nicht an. 0.00W und 0.00kWh.
    Liegt das am fehlenden Template? Über die Parameter kann man offensichtlich laut Handbuch nichts an der Energiemessung regeln.
    Laut Popp-Hersteller bietet das Teil aber eine Energiemessung an…

    Jemand da Erfahrungen?

    als Antwort auf: Wall Plug meldet "Overcurrent detected" #73253

    Daniel_Ri
    Teilnehmer

    Wie befürchtet werde ich das dann wohl so hinnehmen müssen.

    Eine Änderung des Parameter 3 von „0“ auf „3000“ wird dann wohl auch nichts ändern, was?
    Mich wundert nämlich, dass das Energiepanel der HC2 die Spitze nicht aufgezeichnet hat. Da geht die Auslastung „nur“ bis 2.155 W …

    Und der Popp-Zwischenstecker kann laut Hersteller bis 3.500 … Bin gespannt ob das dann reicht…

    • Diese Antwort wurde geändert vor 2 Jahre, 3 Monate von  Daniel_Ri.

    Daniel_Ri
    Teilnehmer

    Das kannst du weitgehend alles einstellen und hängt auch davon ab, was du für einen Schalter hast.

    Ein normaler Schalter schaltet erstmal bei einfacher Betätigung Licht an und aus. Alles auf einen Wert, den man vorher eingestellt hat.
    Es lässt sich einstellen, dass das Licht „sanft“ an und aus schaltet.

    Hast du in der HC2 z.B. nur 30% Lichtleistung als Max-Wert eingestellt, geht bei Betätigen des Schalters das Licht auch nur so hell an.
    Klickst du schnell zwei-mal auf den Schalter, geht das Licht zu 100% an.

    Hast du einen Schalter mit Wippe, also so eine Klingel, dann kannst du durch langes gedrückt halten, das Licht langsam auf und ab dimmen.
    Einfaches betätigen schaltet dann an oder aus.

    Alles variabel einstellbar, je nachdem wie du es brauchst.

    als Antwort auf: FGS 212 nach "forced remove" nicht mehr zu integrieren #72876

    Daniel_Ri
    Teilnehmer

    Ich bedanke mich ganz herzlich, jetzt hat es endlich funktioniert.

    Die Entfernung war nie ein Problem, ich habe in 2,5m Entfernung zur HC2 eine Verteilerdose, von wo aus ich meine stromgebundenen Module immer erfolgreich integriere. Aber heute war ich erfolgreich.

    Habe es irgendwann mit Sicherung raus und rein hinbekommen. Was auch immer ich anders gemacht habe, nach ungefähr fünf Fehlversuchen hat der sechste Versuch dann hingehauen.

    Also nochmal vielen Dank für die Unterstützung!

    Beste Grüße,
    Daniel

    als Antwort auf: FGS 212 nach "forced remove" nicht mehr zu integrieren #72858

    Daniel_Ri
    Teilnehmer

    Kannst du dann nochmal erklären was du mit “ Spannung anlegen “ meinst? Der Switch ist ja angeschlossen und Strom ist drauf…

    Ich kann das höchstens mit Sicherung raus und rein versuchen. Anders krieg ich den Strom da ja nicht weg…

    Die Fehlermeldung kam übrigens beim Licht an / aus. Aber auch nicht immer…

    • Diese Antwort wurde geändert vor 2 Jahre, 3 Monate von  Daniel_Ri.
    als Antwort auf: FGS 212 nach "forced remove" nicht mehr zu integrieren #72851

    Daniel_Ri
    Teilnehmer

    Ich hab jetzt echt alles versucht, das Teil reagiert nicht.

    Zuletzt habe ich Strom Aus, 3 Sek gedrückt, Strom An, gedrückt gehalten. Aber nix passiert. Er gibt mir dann manchmal den Fehler: „ERROR: device node-id 63 does Not exist in database.“

    Die ID kann das Modul vorher gar nicht gehabt haben. So alt ist das gar nicht…..

    als Antwort auf: FGS 212 nach "forced remove" nicht mehr zu integrieren #72841

    Daniel_Ri
    Teilnehmer

    Das führt leider nicht zum Erfolg. Habe den Switch unter Spannung (heißt ja Licht ist an) und dann B gedruckt gehalten. Tut sich nix. Er funktioniert weiter, wird im HC2 nicht angezeigt und lässt sich auch nicht neu anlernen :(

    als Antwort auf: FGS 212 nach "forced remove" nicht mehr zu integrieren #72839

    Daniel_Ri
    Teilnehmer

    Danke für deine Antwort!

    Du meinst so resetten ohne die HC2 in den Löschmodus zu setzen? Und danach dann komplett neu anlernen das Modul?

    als Antwort auf: Dimmer 2 dimmt angeschlossene LED nicht #72703

    Daniel_Ri
    Teilnehmer

    Ja so scheint es zu sein. Habe jetzt nochmal ein bisschen mit den Paramtern gespielt, aber da tut sich nix.

    Parameter 33 ist da recht hilfreich, wie ich gelernt habe. Der zeigt mit Status 1 unmissverständlich an: „Load recognized as non-dimmable“.

    Keine Fragen mehr! :)

    als Antwort auf: Dimmer 2 dimmt angeschlossene LED nicht #72654

    Daniel_Ri
    Teilnehmer

    Dass keiner der Experten einen Rat hat sagt mir, dass es nicht an den Fibaro-Einstellungen liegt, was?

    als Antwort auf: Roller Shutter 2 an Markise – Problem mit Anschluss #72633

    Daniel_Ri
    Teilnehmer

    Ja mal schauen. Ich fürchte da ist mir insgesamt nicht zu helfen und ich werde damit leben müssen dass es ist wie es ist. :)

    Trotzdem danke für deine Mühe!

    als Antwort auf: Roller Shutter 2 an Markise – Problem mit Anschluss #72626

    Daniel_Ri
    Teilnehmer

    Danke für den Tipp! Den habe ich auch schon gesehen, da gibt’s mittlerweile auch eine neuere Version von. Ist nur sehr sehr teuer. Für mich zu teuer um nur eine Markise zu steuern….

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 106)