YESLY Smart Home

Verfasste Forenbeiträge

Ansicht von 11 Beiträgen - 61 bis 71 (von insgesamt 71)
  • Autor
    Beiträge
  • als Antwort auf: perfekte Lichtsteuerung von heute auf morgen defekt? #65487

    Schnuckman79
    Teilnehmer

    Ui, tatsächlich hat das HC2 den Fibaro Motion Sensor einfach rausgekegelt. Hab ihn jetzt neu eingebunden und die IDs angepasst, jetzt läuft das Skript zumindest wieder durch. Nur geht das Licht (ID 88 im Skript oben) nicht an (bei keinem der beiden triggernden MS). Da werde ich nächste Woche nochmal forschen, warum nicht, schaffe ich nicht übers WE.

    VG
    Schnuckman

    als Antwort auf: Energieverbrauch RGBW-Modul ändern? #64027

    Schnuckman79
    Teilnehmer

    Problem dabei ist, dass das RGBW nur die Steuerung übernimmt (parallel zum eigentlichen Steuerungsmodul), misst also nicht die Lüftungsanlage selbst… Vielleicht investiere ich doch noch in einen Zwischenstecker nur zum Energiemessen. interessiert mich schon, was so eine Anlage 24/7 kostet, „schlau“ geregelt und ungeregelt. Ich vermute, der Fuffi ist schnell wieder drin :)

    als Antwort auf: lOS-Widget funktioniert nicht mehr #60564

    Schnuckman79
    Teilnehmer

    nein, nur mich als „SuperUser“. Außer dem Hinsortieren der Icons in der App habe ich auch nichts weiter verändert, seit es gestern Abend funktioniert hat.

    VG
    Schnuckman

    als Antwort auf: lOS-Widget funktioniert nicht mehr #60550

    Schnuckman79
    Teilnehmer

    Möööp! Hat gestern Abend funktioniert, heute nicht mehr :-( Noch irgendwelche anderen Ideen?

    VG
    Schnuckman

    als Antwort auf: lOS-Widget funktioniert nicht mehr #60462

    Schnuckman79
    Teilnehmer

    So, App runtergeschmissen und neu installiert (…und alles wieder nach eigenem Bedarf hingedengelt, will ich nie wieder machen :) ), jetzt funzt das Widget wieder!

    VG
    Schnuckman

    als Antwort auf: FGR-222 Roller Shutter 2 verhält sich merkwürdig #57025

    Schnuckman79
    Teilnehmer

    na gut, grundsätzlich machen sie ja 2 „Extratouren“, im Endeffekt stehen sie also da, wo sie stehen sollen. Das ist für mich Prio 1, mit dem Rest lerne ich zu leben (wobei der WAF etwas eingetrübt ist :) )

    Viele Grüße
    Schnuckman

    als Antwort auf: FGR-222 Roller Shutter 2 verhält sich merkwürdig #56626

    Schnuckman79
    Teilnehmer

    Moin!

    Ja, hab die schon neu kalibriert. Ich beobachte mal, welche Module genau betroffen sind, kann es aus der Erinnerung nicht für alle bestätigen. Aber die, die auf jeden Fall betroffen sind, sind weit auseinander und relativ allein im 3-m-Umfeld.

    VG
    Schnuckman

    als Antwort auf: HC2 Uhrzeit hinkt hinterher #56474

    Schnuckman79
    Teilnehmer

    das VD funktioniert hervorragend, genau sowas habe ich gesucht!

    VG
    Schnuckman

    als Antwort auf: HC2 Uhrzeit hinkt hinterher #55531

    Schnuckman79
    Teilnehmer

    Danke, werde ich mal probieren. Durch das Speichern des neuen NTP-Servers stimmt die Uhrzeit wieder, hat aber auch mit dem alten Server immer funktioniert. Ich berichte in einer Woche :)

    Gruß
    Schnuckman

    als Antwort auf: HC2 Uhrzeit hinkt hinterher #55499

    Schnuckman79
    Teilnehmer

    So, muss das Thema nochmal nach oben pushen. Mittlerweile hängt die Uhrzeit wieder 5 Minuten hinterher. Koordinaten sind gecheckt, 2 Stellen vorm Punkt, 2 dahinter. Paar hundert Meter Abweichung vom eigentlichen Zuhause, aber damit kann ich leben. Die Zeitdifferenz nervt :-( Any ideas?

    VG
    Schnuckman

    als Antwort auf: HC2 Uhrzeit hinkt hinterher #52144

    Schnuckman79
    Teilnehmer

    das ist so richtig eingetragen. Was könnte das mit der hinkenden Uhr zu tun haben? Sie läuft einfach zu langsam. Als ich es das erste Mal bemerkt habe, waren es nach knapp 3 Wochen schon 9 Minuten Differenz. Seitdem rufe ich manuell 1x/Woche die NTP-Zeit ab, keine Dauerlösung…

    VG
    Schnuckman

Ansicht von 11 Beiträgen - 61 bis 71 (von insgesamt 71)